Load Data from the Filesystem using a Pipeline

Caution

Filesystem Pipelines Requires MemSQL 5.8.5 or above.

Notice

The filesystem pipelines feature is not supported by the SingleStore (MemSQL) Operator or the SingleStore DB database engine in Kubernetes environments.